Función Excel REDONDEAR

excel_base_web

Hola a todos, hoy os explicare como funciona la función de Excel de REDONDEAR, que nos permite redondear una cantidad.

La sintaxis es: REDONDEAR(numero;num_decimales)

En numero puede haber una operación aritmética o una referencia a otra celda. En numero de decimales, le indicamos nosotros con un  numero entero, cuantos decimales queremos que tenga

Esta función de Excel es útil cuando queremos redondear una cantidad con un numero de decimales concreto, recuerda que redondea de forma normal, es decir, si tenemos un 5 o mayor nos elevara el siguiente decimal una unidad. Por ejemplo, al realizar una operación que contenga muchos decimales, como puede ser la división.

funcion de redondear captura 1

Como vemos, en la división tenemos muchos decimales y queremos redondear con dos decimales. Para ello, escribimos en la celda de donde mostramos el resultado de la división, =REDONDEAR(A3/B3;2). Así quedaría:

funcion de redondear captura 2

También hay otras funciones parecidas a esta, pero con una función especifica de redondear:

NombreFuncionSintaxis
REDONDEAR.MASRedondea siempre hacia arriba.REDONDEAR.MAS(numero;num_decimales)
REDONDEAR.MENOSRedondea siempre hacia abajo.REDONDEAR.MENOS(numero;num_decimales)
REDONDEA.PARRedondea al primer numero entero par.REDONDEAR.PAR(numero)
REDONDEA.IMPARRedondea al primer numero entero impar. REDONDEAR.IMPAR(numero)

Aquí os dejo un ejemplo de cada uno.

funcion de redondear captura 3

Espero que os sea de ayuda. Si tenéis dudas, preguntad. Estamos para ayudarte.

Etiquetas

One comment

  1. Hola, he encontrado estos ejercicios de excel y tengo un problema con el que se llama Fctura04.
    estoy haciendo las cuentas en la columna descuento de clientes pero cuando presiono enter para que calcule el numer que me sale es diferente, creo que el ordenador me redondea al numero mas grrande.
    como puedo hace para quitar eso de la tabla y asi que calcule el importe exacto.
    muchas gracias

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *